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ค าน า 
ในปัจจุบันการน าเสนอข้อมูล ข่าวสารต่างๆ มักจะถูกน าเสนอโดยใช้ภาพการ์ตูนต่างๆ ประกอบ                

การน าเสนอเพ่ือเพ่ิมความน่าสนใจของข้อมูล และช่วยดึงดูดความสนใจจากผู้ชมได้มากยิ่งขึ้น  
แต่ในการเลือกใช้ภาพการ์ตูนต่างๆ อาจจะติดปัญหาเรื่องภาพการ์ตูนไม่ตรงกับความต้องการหรือ

ปัญหาเรื่องของลิขสิทธิ์ภาพได้ ดังนั้นหากเราสามารถวาดรูปการ์ตูนง่ายๆ ได้เองอาจจะลดปัญหาต่างๆ นี้ได้ 
หากพูดถึงการวาดรูปการ์ตูนต่างๆ หลายๆ ท่านอาจจะนึกถึงโปรแกรมที่ใช้ส าหรับวาดรูปโดยเฉพาะ

อย่างโปรแกรม Adobe Illustrator หรือโปรแกรม Adobe Photoshop ซึ่งจะต้องใช้ความเชี่ยวชาญในการใช้
โปรแกรมในระดับนึง  

แต่ในปัจจุบันโปรแกรม Microsoft PowerPoint ถูกพัฒนาให้สามารถน ารูปร่างแบบต่างๆ มาใช้
ประกอบเพื่อเพ่ิมความน่าสนใจให้กับงานน าเสนอต่างๆ ได้ นอกจากนั้นยังสามารถน ารูปร่างต่างๆ มาประกอบ
รวมกัน สามารถปรับแต่งสี ขนาด รวมทั้งสามารถเพ่ิม Effects 3D แสงเงา และสร้างเป็นรูปการ์ตูนต่างๆ  

เพราะฉะนั้นเราสามารถน าวิธีการสร้างรูปร่างต่างๆ ของโปรแกรม  Microsoft PowerPoint                      
มาประยุกต์วาดการ์ตูนตามต้องการได้ โดยที่การใช้งานโปรแกรม  Microsoft PowerPoint มีขั้นตอนที่                   
ไม่ยุ่งยาก ซับซ้อน เหมือนกับการใช้งานโปรแกรม Adobe Illustrator หรือโปรแกรม Adobe Photoshop 
เหมาะส าหรับผู้ที่สนใจต้องการวาดรูปการ์ตูนด้วยตนเอง แต่ไม่มีพ้ืนฐาน 

ในการจัดท าคู่มือฉบับนี้ ผู้จัดท าหวังเป็นอย่างยิ่งว่าคู่มือฉบับนี้จะเป็นประโยชน์ไม่มากก็น้อยแก่                
ผู้ที่สนใจในการวาดการ์ตูน และหากมีข้อผิดพลาดประการใด ผู้จัดท าต้องขออภัยมา ณ ที่นี้ 
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โปรแกรม Microsoft PowerPoint 2016 เป็นหนึ่งในโปรแกรมที่อยู่ในชุดของ Microsoft Office 2016 
เป็นโปรแกรมส าหรับสร้างงานน าเสนอ หรืองาน Presentation ที่มีประสิทธิภาพ และได้รับความนิยมอย่างมาก 
จุดเด่นของโปรแกรม Microsoft PowerPoint 2016 คือสามารถสร้างงานน าเสนอได้ง่าย สามารถน าเสนอข้อมูลได้
ทั้งข้อความ รูปภาพ เสียง วิดีโอ ตาราง กราฟ ผังองค์กร การใส่ Effect เพ่ิมความน่าสนใจให้กับสไลด์ และ                 
สร้างงานน าเสนอได้ตรงตามความต้องการ   

โปรแกรม Microsoft PowerPoint ถูกน ามาใช้ในงานน าเสนออย่างกว้างขวาง เช่น การน าเสนอแผนงาน 
การประชุม การอบรม สัมมนา การสร้างสื่อการเรียนการสอน การประชาสัมพันธ์สินค้าหรือหน่วยงาน เป็นต้น 

Microsoft PowerPoint 2016 มีฟีเจอร์ใหม่ที่ช่วยให้การสร้างงานน าเสนอให้มีประสิทธิภาพได้ง่ายขึ้น 
สะดวกขึ้น นอกจากนั้นยังสามารถใช้งานบนระบบปฎิบัติการทั้ง IOS Android และ Windows 
 
Microsoft PowerPoint 2016 
1. แอป PowerPoint บนมือถือ 

ดู แก้ไข หรือสร้างงานน าเสนอได้ทุกที่ ด้วยประสบการณ์สัมผัสที่เป็นธรรมชาติที่ออกแบบส าหรับ
โทรศัพท์และแท็บเล็ต เข้าถึงงานน าเสนอของคุณในระบบคลาวด์ได้จากอุปกรณ์ทุกเครื่อง ด้วยแอป 
PowerPoint บนมือถือ Office ของคุณจะเดินทางไปกับคุณ 
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2. ยกระดับงานน าเสนอของคุณ 
 ออกแบบอย่างมืออาชีพได้ในไม่กี่วินาที 

PowerPoint Designer ค าแนะน าเครื่องมือที่ใช้ PowerPoint Designer ต้องมีการสมัครใช้งาน 
Office 365 มอบงานน าเสนอคุณภาพสูงแบบก าหนดเอง โดยเสนอตัวเลือกการออกแบบที่ช่วยให้คุณ
ขยายงานน าเสนอให้เป็นภาพที่ดึงดูดใจมากที่สุดด้วย 2 ขั้นตอนง่ายๆ เพียงเพ่ิมรูปภาพแล้วเลือกรูปที่
คุณชื่นชอบเท่านี้เอง 

 ภาพเคลื่อนไหวแบบภาพยนตร์ในคลิกเดียว 
มอร์ฟ ค าแนะน าเครื่องมือที่ใช้ มอร์ฟ ต้องมีการสมัครใช้งาน Office 365 ช่วยท าให้การเคลื่อนไหวดู
ลื่นไหลได้ง่ายๆ โดยแทบไม่ต้องใช้ความพยายาม คุณจึงได้ภาพท่ีมีชีวิตชีวา เพียงท าซ้ าสไลด์ที่ต้องการ
มอร์ฟเข้าด้วยกัน เคลื่อนย้ายวัตถุในรูปแบบที่คุณต้องการให้เคลื่อนไหวแล้วคลิก มอร์ฟ 
 

 
 

3. น าเสนออย่างม่ันใจ   
 ดึงดูดผู้ชมของคุณ   

ย่อ/ขยายเพื่อท าให้งานน าเสนอของคุณมีชีวิตด้วยสไลด์    
สรุปแบบโต้ตอบที่จะท าให้การน าทางผ่านงานน าเสนอ    
ของคุณเป็นเรื่องง่ายและสนุกสนาน ขยายและย่อส่วน    
หรือสไลด์ภายในงานน าเสนอ ในล าดับใดก็ได้ตามใจ    
ผู้ชมจากสไลด์เดียว ค าแนะน าที่ใช้ ย่อ/ขยายต้องมีการสมัครใช้งาน Office 365      

 ดึงความสนใจไว้ได้      
ใช้มุมมองของผู้น าเสนอใน Office 2016 เพ่ือตรวจทานและฝึกซ้อมการน าเสนอของคุณ เมื่อคุณสร้าง    
แสดงงานน าเสนอของคุณในหน้าจอที่สอง มุมมองของผู้น าเสนอจะแสดงสไลด์ปัจจุบัน บันทึกย่อของ
ผู้บรรยาย และสไลด์ถัดไปในชุดสไลด์ของคุณ     

 ควบคุมได้ตลอดเวลา     
ด้วยการขยายอัตโนมัติ เมื่อคุณแสดงงานน าเสนอไปยังหน้าจอที่สอง สไลด์ของคุณจะปรากฏบน    
หน้าจอที่ถูกต้องโดยอัตโนมัติ โดยไม่ต้องวุ่นวายกับการตั้งค่าและอุปกรณ์    
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4. ความเป็นทีมน าไปสู่ชัยชนะ    
 เริ่มต้นการซิงค์    

งานน าเสนอของคุณจะได้รับการบันทึกแบบออนไลน์ 
บน OneDrive, OneDrive for Business หรือ     
SharePoint ตามค่าเริ่มต้น ค าแนะน าเครื่องมือ    
ที่มีความต้องการส าหรับการแชร์ออนไลน์   
ดังนั้นเมื่อคุณส่งลิงก์ส าหรับไฟล์ PowerPoint   
ของคุณให้กับทุกคนพร้อมสิทธิ์ในการดูและแก้ไข   
พวกเขาจะมีไฟล์เวอร์ชันล่าสุดอยู่เสมอ  

 ท างานในแบบซิงค์  
เขียนร่วมกับทีมของคุณบนงานน าเสนอเดียวกันพร้อมกันได้ ไม่ว่าคุณจะใช้ PowerPoint บน 
เดสก์ท็อปหรือ PowerPoint Online เมื่อคุณและทีมของคุณท าการแก้ไขเปลี่ยนแปลงกับเอกสารของ 
คุณ ประวัติเวอร์ชันที่ได้รับการปรับปรุงใน PowerPoint 2016 จะท าให้คุณสามารถดูหรือย้อนกลับ 
ไปยังฉบับร่างก่อนๆ ได้ด้วย ค าแนะน าเครื่องมือที่การเขียนร่วมต้องมีการสมัครใช้งาน Office 365  

 ซิงค์กันตลอดเวลา  
เพ่ิมและตอบกลับข้อคิดเห็นจากโทรศัพท์ แท็บเล็ต หรือพีซี/Mac ได้ทันทีถัดจากสไลด์ที่คุณก าลังพูด 
ถึงอยู่ ทุกคนสามารถเห็นได้ว่าใครตอบกลับข้อคิดเห็นใครบ้าง  

  
ข้อมูล https://products.office.com/th-th/powerpoint 
 
  
 
 
 
 
 
 
 
 
 
 
 
 

https://products.office.com/th-th/powerpoint
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การสร้าง Shapes (รูปร่าง) ด้วยโปรแกรม Microsoft PowerPoint 2016 
 

 Shapes (รูปร่าง) ในโปรแกรม PowerPoint คืออะไร? 
รูปร่างในโปรแกรม PowerPoint คือ รูปร่างที่มีกราฟิกแบบเวกเตอร์ (ไฟล์ที่ประกอบไปด้วยจุดและเส้น 

ข้อดีของไฟล์ประเภทนี้คือ มีความคมชัด ) ในโปรแกรม PowerPoint สามารถน ารูปร่างแบบต่างๆ                    
มาใช้ประกอบเพ่ือเพ่ิมความน่าสนใจให้กับงานน าเสนอต่างๆ ได้ นอกจากนั้นสามารถน ารูปร่างต่างๆ              
มาประกอบรวมกัน และสร้างเป็นรูปการ์ตูนต่างๆ ได้อีกด้วย 

โปรแกรม Microsoft PowerPoint นอกจากสามารถสร้างรูปร่างต่างๆ ได้ตามต้องการ ยังสามารถ
ปรับแต่งสี ขนาด รวมทั้งสามารถเพ่ิม Effects 3D แสงเงา อีกท้ังยังสามารถรวมรูปร่างต่างๆ เข้าด้วยกันเพื่อให้
เกิดเป็นรูปร่างใหม่ที่ต้องการจากการผสานรูปร่างได้   

 การสร้าง Shapes (รูปร่าง) พื้นฐาน 
โปรแกรม Microsoft PowerPoint 2016 สามารถสร้าง Shapes (รูปร่าง) พื้นฐาน เช่น วงกลม สี่เหลี่ยม 

สามเหลี่ยม หรือรูปร่างต่างๆ ที่โปรแกรมมีมาให้โดย 
1. คลิกแท็บ Insert เลือก Shapes จะปรากฎ Shapes แบบต่างๆ ให้เลือกใช้งานตามต้องการ 

 
 

2. คลิก Shapes ทีต่้องการ คลิกต าแหน่งใดก็ได้ใน workspace แล้วลากเพ่ือวางรูปร่างดังกล่าว 

 
Tip ในการสร้าง Shapes กด Shift ที่แป้นคีย์บอร์ดไปด้วยจะท าให้สร้าง Shapes ได้ง่ายขึ้น 
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 การสร้าง Shapes (รูปร่าง) พื้นฐานเดียวกันหลายๆ ครั้ง 
หากต้องการเพิ่มรูปร่างแบบเดิมซ้ าๆ สามารถท าได้อย่างรวดเร็วโดยการใช้ Lock Drawing Mode  

(โหมดล็อกการวาด) ดังนี้ 
1. คลิกแท็บ Insert > Shapes > จะปรากฎ Shapes แบบต่างๆ > เลือก Shapes ที่ต้องการ > 

จากนั้นคลิกขวา เลือก Lock Drawing Mode 

 
 

2. คลิกต าแหน่งใดก็ได้ใน workspace แล้วลากเพ่ือวางรูปร่างดังกล่าว เมื่อวาดรูปร่างที่ 1 เรียบร้อยแล้ว
จะสามารถวาดรูปร่างที่เลือกเมื่อครู่ได้อีกต่อไปเรื่อยๆ โดยไม่ต้องเลือก Shapes ใหม่  

   
 

3. เมื่อต้องการยกเลิก กดปุ่ม Esc ที่แป้นคีย์บอร์ด 
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 การแก้ไข Shapes (รูปร่าง) เพิ่มเติม 
เมื่อสร้าง Shapes (รูปร่าง) พ้ืนฐานที่ต้องการแล้ว หากต้องการแก้ไขรูปร่างสามารถท าได้โดย 

1. คลิกท่ีรูปร่างที่ต้องการแก้ไข แถบ Format จะปรากฎเมนู Edit Shapes จากนั้น เลือกเมนู Edit 
Points ดังภาพ 

 
 

 
 

จากนั้นจะปรากฎ Points ที่สามารถแก้ไขมุมรูปร่างได้ตามต้องการ โดยคลิกที่ Points (จุดด า)             
ที่ต้องการจากนั้นลากเม้าส์แก้ไขรูปร่าง  
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นอกจากนั้นยังสามารถปรับรูปร่างเพิ่มเติมได้จากจุดสี่เหลี่ยมที่เพ่ิมข้ึนมา หลังจากปรับมุมก่อนหน้านี้ 
โดยสามารถปรับให้รูปร่างโค้งได้ ดังภาพ 

     
 

2. Shapes (รูปร่าง) บางรูปแบบ สามารถปรับมุมของรูปร่างได้ เช่น รูปสี่เหลี่ยมมุมมนสามารถลด-เพ่ิม
ความเหลี่ยมได้ รูปสามเหลี่ยมสามารถปรับมุมของสามเหลี่ยมได้ เป็นต้น  
โดยรูปร่างที่สามารถปรับได้จะปรากฏจุดสีเหลือง ดังภาพ จากนั้นลากเม้าส์ปรับมุมตามต้องการ 
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 การปรับตกแต่ง Shapes (รูปร่าง) พื้นฐาน 
เมื่อสร้าง Shapes (รูปร่าง) พ้ืนฐานที่ต้องการเรียบร้อยแล้ว สามารถตกแต่งรูปร่างที่สร้างมาได้โดย 
คลิกที่รูปร่างที่ต้องการ จะปรากฏแถบ Format ที่เมนู สามารถเปลี่ยนสีรูปร่าง และเส้นขอบได้ตามต้องการ 

 
 

I. Shape Fill (เปลี่ยนสีรูปร่าง) 
สามารถเปลี่ยนสีรูปร่างที่ต้องการได้ คลิกท่ี Shape Fill สามารถเลือกสี หรือเพ่ิมรูปภาพ
ให้กับรูปร่างได้ตามต้องการ 
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II. Shape Outline (เปลี่ยนสีเส้นขอบ) 
สามารถเปลี่ยนสีเส้นขอบของรูปร่างที่ต้องการได้ คลิกที่ Shape Outline สามารถเลือกสี
เส้นขอบ ขนาดของเส้นขอบ และรูปแบบของเส้นขอบได้ตามต้องการ 

    
 

III. Shape Effects (เพิ่มเอฟเฟกต์) 
คลิกท่ี Shape Effects เพ่ือเพ่ิมเอฟเฟกต์ เช่น เงา มิติ ให้กับรูปร่างที่ต้องการได้ 
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 ตั้งค่าต าแหน่ง Shapes (รูปร่าง) 
ในการสร้าง Shapes (รูปร่าง) ด้วยโปรแกรม Microsoft PowerPoint 2016 หากมรีูปร่างมากกว่า 1 
รูปร่างที่ถูกสร้างใหม่จะทับรูปร่างเก่าเสมอ แต่สามารถตั้งค่าต าแหน่งก่อน-หลังของ Shapes (รูปร่าง) 
ไดต้ามต้องการดังนี้  

1. สามารถตั้งค่าต าแหน่งของ Shapes (รูปร่าง) ได้จาก Selection Pane  
(Selection Pane สามารถตั้งค่าต าแหน่ง และสามารถก าหนดให้รูปร่างนั้นๆ แสดงหรือไม่แสดงได้) 
เมื่อสร้าง Shapes (รูปร่าง) ที่ต้องการเรียบร้อยแล้ว โดยคลิกที่รูปร่างที่ต้องการสลับต าแหน่ง  
จะปรากฎแถบ Format ที่เมนู เลือก Selection Pane จากนั้นจะปรากฎแถบ Selection Pane ด้านข้าง  
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 การตั้งคา่ Selection Pane สามารถปรับต าแหน่งของรูปร่างที่ต้องการได้ โดยคลิกที่ชื่อรูปรา่งที่ต้องการ 
และเลื่อนขึ้น-ลง เพ่ือสลับต าแหน่งได้ 

    
 

        
 
นอกจากนั้นยังสามารถก าหนดให้รูปร่างนั้นๆ แสดงหรือไม่แสดงได้ โดยคลิกที่รูปลูกตาได้ 
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2. เมื่อสร้าง Shapes (รูปร่าง) ที่ต้องการเรียบร้อยแล้ว สามารถตั้งค่าต าแหน่งก่อน-หลังของรูปร่างได้
โดยคลิกที่รูปร่างที่ต้องการสลับต าแหน่ง จากนั้นคลิกเม้าส์ขวาสามารถเลือก Bring to Front (รูปร่าง
ที่เลือกให้อยู่ด้านหน้าเสมอ) Sent to Back (รูปร่างที่เลือกให้อยู่ด้านหลังเสมอ) 

 
ตัวอย่าง 

 Bring to Front (รูปร่างท่ีเลือกให้อยู่ด้านหน้าเสมอ) 

     
 

 Sent to Back (รูปร่างท่ีเลือกให้อยู่ด้านหลังเสมอ) 
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 Merge Shapes (การผสานรูปร่าง) 
การสร้าง Shapes (รูปร่าง) ด้วยโปรแกรม Microsoft PowerPoint 2016 นอกจากจะสามารถสร้าง
รูปร่างพ้ืนฐานได้แล้ว ยังสามารถ Merge Shapes (การผสานรูปร่าง) เพ่ือให้เกิดเป็นรูปร่างใหม่ตามที่
ต้องการได ้โดยเมื่อมีรูปร่างมากกว่า 1 รูปสามารถผสานรูปร่างในแบบต่างๆ โดย 

1. คลิกท่ีรูปร่าง (มากกว่า 1 รูป) ที่ต้องการจะผสาน จากนั้นเลือก Merge Shapes ที่แถบ Format 

 
 

2. จะปรากฎรูปแบบในการผสานต่างๆ ให้เลือกใช้งาน ดังนี้ 
 Union = คือการรวมรูปร่างเข้าด้วยกัน  

  
 

 Combine = คือการรวมรูปร่างเข้าด้วยกัน แต่ส่วนที่รูปร่างทับซ้อนกันส่วนของรูปร่างนั้นจะหายไป 
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 Fragment = คือการรวมรูปร่างเข้าด้วยกัน แต่เมื่อ Fragment เรียบร้อยแล้ว รูปร่างที่รวมกันจะ
สามารถแยกเป็นส่วนๆ ได้ 

 
 

      
 

  Intersect = คือการรวมรูปร่างเข้าด้วยกัน แต่จะรวมรูปร่างเฉพาะที่มีรูปร่างทับซ้อนกันเท่านั้น 
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 Subtract = คือการรวมรูปร่างเข้าด้วยกัน โดยที่ลบส่วนที่รูปร่างทับซ้อนกันทั้งหมดออก 

     
 
 Group Shapes (การรวมกลุ่มของรูปร่าง) 
ในการสร้างรูปร่างต่างๆ มากกว่า 1 รูปสามารถสร้างกลุ่มให้กับรูปร่างได้ เพ่ือสะดวกต่อการใช้งาน  
คลิกท่ีรูปร่างที่ต้องการจะจัดกลุ่ม จากนั้นคลิกขวาเลือก Group หรือกด CTRL + G บนแป้นพิมพ์ 

     
 

 ถ้าต้องการยกเลิกการจัดกลุ่ม สามารถท าได้โดนคลิกท่ีรูปร่างที่ถูกจัดกลุ่มไว้แล้ว จากนั้นคลิกขวา
เลือก Ungroup 
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 ความแตกต่างระหว่างการผสานรูปร่างกับการรวมกลุ่มรูปร่าง 
การผสานรูปร่างในแบบต่างๆ รูปร่างที่ถูกผสานนั้นจะเกิดเป็นรูปร่างแบบใหม่ ในขณะที่รูปร่างแบบเก่า
จะหายไป และไม่สามารถยกเลิกการผสานได้ ส่วนการรวมกลุ่มรูปร่างคือการจัดกลุ่มให้กับรูปร่างแบบ
ต่างๆ รวมกัน มีประโยชน์ในการเคลื่อนย้ายรูปร่าง หรือการย่อ-ขยายขนาดของรูปร่าง เพ่ือให้รูปร่าง  
มีขนาดเท่ากันได้ นอกจากนั้นการรวมกลุ่มรูปร่างสามารถยกเลิกได้ตามต้องการ 

 
 การ Rotate (หมุนต าแหน่ง) ให้กับรูปร่าง 
การสร้าง Shapes (รูปร่าง) ด้วยโปรแกรม Microsoft PowerPoint 2016 นอกจากจะสามารถสร้าง
รูปร่างพ้ืนฐานได้แล้ว ยังสามารถเปลี่ยนองศาให้กับรูปร่างอย่างอิสระ หรือสามารถ Rotate                  
(หมุนต าแหน่ง) ให้กับรูปร่างเพ่ือให้ได้รูปร่างแบบที่ต้องการดังนี้ 

1. การการ Rotate (หมุนต าแหน่ง) ให้กับรูปร่าง โดยคลิกท่ีรูปร่างที่ต้องการ Rotate จากนั้นคลิกแถบ 
Format เลือก Rotate ตามท่ีต้องการ 

 
 
จะสามารถใช้การ Rotate เพ่ือสลับซ้าย-ขวา บน-ล่าง ได้แบบ 90 องศา ตามต้องการ 

 
 
 
 
 

Rotate Right 90 = หมุนไปทางขวาแบบ 90 องศา 
Rotate Right 90 = หมุนไปทางซ้ายแบบ 90 องศา 
Flip Vertical = สลับแบบแนวตั้ง 
Flip Horizontal = สลับแบบแนวนอน 
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2. การเปลี่ยนองศาให้กับรูปร่างอย่างอิสระด้วยลูกศรส าหรับหมุน เมื่อสร้าง Shapes (รูปร่าง) เรียบร้อย 
สามารถคลิกที่รูปร่าง จากนั้นจะปรากฎลูกศรส าหรับหมุนรูปร่างได้ตามต้องการ 
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การวาด CARTOON ด้วย SHAPES จากโปรแกรม POWER POINT 2016 
 

โปรแกรม POWER POINT 2016 สามารถวาด Shapes (รูปร่าง) ต่างๆ ได้ตามต้องการ และ 
ยังสามารถประยุกต์ใช้งานรูปร่างต่างๆ เพ่ือสร้างเป็นการ์ตูน เช่น การ์ตูนผู้ชาย ผู้หญิง เด็กตามต้องการได้โดย 

1. เปิดโปรแกรม POWER POINT โดยเลือก Templates เป็นแบบ Blank Persentation  

 
 
2. จากนั้นเลือก New Slide เลือก Blank  

 
 
 
 
 
 
 



 

- 19 - 
 

3. Insert รูปการ์ตูนต้นแบบส าหรับวาดการ์ตูนตามต้องการ (ในทีนี้ขอยกตัวอย่างการวาดการ์ตูนผู้ชาย) 

 
 

4. วาดการ์ตูน ตามรูปต้นแบบ ในทีนี้จะเริ่มต้นจากในส่วนของใบหน้าก่อน ในส่วนของใบหน้านั้นสามารถ
เลือกใช้ Shapes แบบสี่เหลี่ยมมุมมน (Rounded Rectangle) คลิก Insert > Shapes >  
เลือกสี่เหลี่ยมมุมมน Rounded Rectangle 

 
 
Tip สี่เหลี่ยมแบบมุมมน สามารถปรับ (เพ่ิม-ลด) มุมของสี่เหลี่ยมได้ 
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วาดสี่เหลี่ยมมุมมน ขนาดตามต้องการ 

 
 

จะสังเกตได้ว่า รูปสี่เหลี่ยมที่สร้างมานั้นมีจุดสีเหลือง ดังภาพ ซึ่งสามารน าเม้าส์ไปวางเพ่ือปรับเพิ่ม-ลด 
มุมเหลี่ยมได้ 

 
 

เพิ่มมุมเหลี่ยม 
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ลดมุมเหลี่ยม 

          
 

ในทีนี้ปรับขนาดของมุมให้ค่อนข้างกลมเพ่ือท าเป็นใบหน้าของตัวการ์ตูน ดังภาพ 

 
 

5. เมื่อได้เค้าโครงใบหน้าเรียบร้อยแล้ว จากนั้นวาดในส่วนผมตัวการ์ตูน โดยเลือก Insert > Shapes > 
วงกลม (Oval) วาดขนาดให้พอดีกับส่วนใบหน้าข้างต้น  
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ตั้งค่าให้รูปวงกลม อยู่ด้านหลังรูปสี่เหลี่ยมก่อนหน้า โดยคลิกขวาที่รูปวงกลม เลือก Sent to Back 

       
 
วาดส่วนของผมเพ่ิมเติมด้วยรูปร่างแบบพระจันทร์ตกแต่งทรงผมเพ่ิมเติม โดยเลือก Insert > Shapes 
> รูปพระจันทร์ (Moon)  

      
 
 
 
 
 
 



 

- 23 - 
 

จะสังเกตได้ว่ารูปพระจันทร์มีจุดสีเหลืองเหมือนกับรูปสี่เหลี่ยมมุมมนข้างต้น แต่จะแตกต่างกันตรงที่ 
จุดสีเหลืองของพระจันทร์นั้นใช้ส าหรับเพิ่มความกว้าง-บาง ของรูปร่าง ดังภาพ 
เพิ่มความกว้าง  

    
 
ลดความกว้าง 

      
 
โดยในทีนี้สามารถปรับเพ่ิม-ลดความกว้างของรูปพระจันทร์ตามต้องการ และน ามาจัดวางต าแหน่งเป็นผม
ด้านหน้าให้กับรูปการ์ตูน ดังภาพ จากนั้นเพิ่มรูปพระจันทร์ในขนาดต่างๆ เพื่อใช้ตกแต่งเป็นผมหน้า  
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แนะน า หากต้องการทดสอบดูว่าทรงผมที่เป็นทรงตามต้องการหรือไม่ สามารถปรับสีของรูปร่างที่สร้างมา
ให้เป็นสีเดียวกัน และไม่ใส่เส้นขอบตกแต่ง เพ่ือให้รูปร่างรวมกันได้ โดยคลิกเลือกรูปร่างที่ต้องการ                
เปลี่ยนสีพร้อมๆ กัน เลือก Format เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

   
 
6. จากนั้นเพิ่มอวัยวะส่วนต่างๆ บนใบหน้า ดังนี้ คิ้ว ตา ปาก จมูก หู 
 คิ้ว เลือกใช้ Shape แบบ Flowchart: Manual Input วาด และวางต าแหน่งตามต้องการ 
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ในการวาดคิ้ว อีกข้างนึงให้มีขนาดเท่ากันนั้น สามารถวาดได้โดย Copy-Paste รูปร่างข้างต้น และ
เลือก Rotate > Flip Horizontal และจัดวางต าแหน่งตามต้องการ พร้อมทั้งเปลี่ยนสีคิ้ว โดยเลือก
Format เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

    
 

 ตา โดยเลือก Insert > Shapes > วงกลม (Oval) วาดขนาดให้พอดีกับใบหน้า  

        
 

วาดวงกลมให้มีขนาดแตกต่างกัน 3 วง ดังภาพ พร้อมทั้งเปลี่ยนสีดวงตา ตามต้องการ  
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

        



 

- 26 - 
 

จากนั้น Copy-Paste ตาที่สร้างมาก่อนหน้านี้ และจัดวางต าแหน่งให้เหมาะสม และสามารถเปลี่ยนสี
พ้ืนของเค้าโครงหน้าที่สร้างมาได้ ดังภาพ 

        
 

 จมูก โดยเลือก Insert > Shapes > เส้นโค้ง (Curve) วาดขนาดให้พอดีกับใบหน้า เปลี่ยนสีเส้นโค้ง (จมูก) 
ตามต้องการโดย Shape Fill เลือกเป็นไม่มี และเลือก Shape Outline เป็นสีตามต้องการ 

           
 

 ปาก โดยเลือก Insert > Shapes > เส้นโค้ง (Arc) วาดขนาดให้พอดีกับใบหน้า เปลี่ยนสีเส้นโค้ง (ปาก) 
ตามต้องการโดย Shape Fill เลือกเป็นไม่มี และเลือก Shape Outline เป็นสีตามต้องการ 
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 แก้ม Insert > Shapes > วงกลม (Oval) วาดขนาดให้พอดีกับใบหน้า พร้อมทั้งเปลี่ยนสีแก้มตามต้องการ 
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี จากนั้น Copy-Paste แก้ม 
และจัดวางต าแหน่งให้เหมาะสม 

         
 

 หู Insert > Shapes > วงกลม (Oval) วาดขนาดให้พอดีกับใบหน้า  

 ตั้งค่าให้รูปวงกลม อยู่ด้านหลังใบหน้าที่สร้างไว้ โดยคลิกขวาที่รูปวงกลม เลือก Sent to Back 

 วาดวงกลมให้มีขนาดแตกต่างกัน 2 วง ดังภาพ พร้อมทั้งเปลี่ยนสี ตามต้องการ  
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

 จากนั้น Copy-Paste ห ูและจัดวางต าแหน่งให้เหมาะสม 

        
 

 ตกแต่งทรงผม เลือกใช้ Shape แบบ Flowchart: Manual Input วาด และวางต าแหน่งคร่าวๆ  
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จากนั้นปรับมุม Shape ที่เลือกมา ด้วย Edit Points คลิกแถบ Format > Edit Shape > Edit Points 

 
 

เมื่อคลิก Edit Points เรียบร้อย จะปรากฎจุดส าหรับ Edit Points ดังภาพ จากนั้นคลิกจุดที่ต้องการ
ปรับมุมตามต้องการ ดังภาพ 

        
 

จากนั้นเพ่ิม Shape เพ่ือตกแต่งทรงผมเพ่ิมเติม เปลี่ยนสี Shape Fill ตามต้องการ และ 
เลือก Shape Outline เป็นไม่มี 
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7. เมื่อได้ส่วนของใบหน้าเรียบร้อยแล้ว จากนั้นวาดในส่วนตัวการ์ตูนต่างๆ ดังนี้  
 คอ เลือก Insert > Shapes > ลูกศรลง (Down Arrow) วาดขนาดให้พอดีกับส่วนใบหน้าข้างต้น  

เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

                 
 

 ส่วนล าตัว (เสื้อผ้า)  
 เสื้อด้านใน เลือก Insert > Shapes > สี่เหลี่ยมคางหม ู(Trapezoid) วาดขนาดให้พอดีกับส่วนใบหน้า 
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จากนั้นหมุนรูปสี่เหลี่ยมคางหมู โดยคลิกรูปที่ต้องการ เลือกแถบ Format > Rotate > Flip Vertical  

        
 

เมื่อหมุนรูปเรียบร้อยแล้ว จัดวางต าแหน่งให้รูปสี่เหลี่ยมคางหมูเป็นส่วนของล าตัว จากนั้นตั้งค่าให้รูป
สี่เหลี่ยมคางหม ูอยู่ด้านหลังลูกศร (คอ) ก่อนหน้า โดยคลิกขวาที่รูปสี่เหลี่ยมคางหม ูเลือก Sent to Back 
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

              
 
 

 

 
 
 
 



 

- 31 - 
 

 เสื้อนอก Copy-Paste รูปสี่เหลี่ยมคางหมูที่สร้างเมื่อข้างต้น จากนั้นย่อขนาดให้เล็กลง และ 
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่ม ีวางต าแหน่งตามต้องการ 
และ Copy-Paste รูปสี่เหลี่ยมคางหมูที่ปรับเรียบร้อยแล้ว จัดวางให้เหมาะสม 

                      
 

จากนั้นเพิ่มส่วนของแขนเสื้อ เลือก Insert > Shapes > Flowchart: Delay  

   
 
จากนั้นหมุนรูปร่างที่สร้างมาให้พอดีกับส่วนของเสื้อนอก ดังภาพ จากนั้น Copy-Paste รูปร่าง (แขนเสื้อ) 
และจัดวางต าแหน่งตามต้องการ เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี  
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 ปกเสื้อ เมื่อได้ส่วนของเสื้อนอกเรียบร้อย สามารถเพ่ิม Shape เพ่ือตกแต่งเป็นปกเสื้อได้  
เลือก Insert > Shapes > สามเหลี่ยม (Isoseles Triangle)  

       
 
จากนั้นหมุนรูปสามเหลี่ยมที่สร้างไว้ โดยเลือกแถบ Format > Rotate > Rotate Left 90 และ 
จัดวางต าแหน่งตามต้องการ 

       
 
เพ่ิมรายละเอียดของปกเสื้ออีก โดยเลือก Insert > Shapes > สามเหลี่ยม (Right Triangle) 

     
 
จากนั้นหมุนรูปสามเหลี่ยมที่สร้างไว้ และจัดวางต าแหน่งตามต้องการ 
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Copy-Paste รูปร่าง (ปกเสื้อ) จากนั้นหมุนรูปสามเหลี่ยมที่สร้างไว้  
โดยเลือกแถบ Format > Rotate > Flip Horizontal และจัดวางต าแหน่งตามต้องการ  
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี  

               
 

 กางเกง เลือก Insert > Shapes > สี่เหลี่ยม (Rectangle) และ 
เลือก Insert > Shapes > สามเหลี่ยม (Isoseles Triangle) 

    
 
จากนั้น Merge Shapes 2 อันที่เพ่ิมมา เพ่ือท าเป็นกางเกง โดยวางรูปสามเหลี่ยมทับสี่เหลี่ยมจากนั้น
เลือกแถบ Format > Merge Shapes > Subtract (การรวมรูปร่างเข้าด้วยกัน โดยที่ลบส่วนที่รูปร่าง
ทับซ้อนกันทั้งหมดออก)  
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และปรับต าแหน่งของกางเกงให้อยู่หลังเสื้อนอก โดยคลิกขวา เลือก Sent to Back  
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี 

      
 

 มือ เนื่องจากการ์ตูนที่เราวาดเป็นลักษณะใส่เสื้อแขนยาว ดังนั้นจึงวาดแค่เพียงส่วนมือเท่านั้น 
เลือก Insert > Shapes > Flowchart: Delay จากนั้นหมุนรูปร่างที่สร้างมา  
จัดวางต าแหน่งโดยคลิกขวาเลือก Sent to Back และเปลี่ยนสี Shape Fill ตามต้องการ  
และเลือก Shape Outline เป็นไม่ม ีจากนั้น Copy-Paste มือที่สร้างมา และจัดต าแหน่ง 
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 ขา เลือก Insert > Shapes > สี่เหลี่ยม (Rectangle)  
จัดวางต าแหน่งโดยคลิกขวาเลือก Sent to Back และเปลี่ยนสี Shape Fill ตามต้องการ  
และเลือก Shape Outline เป็นไม่มี จากนั้น Copy-Paste มือที่สร้างมา และจัดต าแหน่ง 

           
 

 รองเท้า เลือก Insert > Shapes > สี่เหลี่ยม (Rectangle)  
จัดวางต าแหน่ง และเปลี่ยนสี Shape Fill ตามต้องการ 

      
 
จากนั้น เลือก Insert > Shapes > Flowchart: Delay  
และเลือกแถบ Format > Rotate > Rotate Left 90  จัดวางต าแหน่งตามต้องการ  
เปลี่ยนสี Shape Fill ตามต้องการ และเลือก Shape Outline เป็นไม่มี  
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จากนั้น Copy-Paste รองเท้าที่สร้างมา และจัดต าแหน่ง 

 
 

8. เมื่อวาดการ์ตูนเรียบร้อยแล้ว สามารถ Group รูปร่างต่างๆ ที่สร้างมาเพ่ือย่อขยายรูปร่างได้  
โดยต าแหน่งไม่เพ้ียน เลือกรูปร่างทั้งหมด คลิกขวา จากนั้นเลือก Group  
จากนั้นจะสามารถย่อขนาดสัดส่วนของตัวการ์ตูนได้ 
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9. หากต้องการ save รูปตัวการ์ตูนที่สร้างมาเป็นภาพ (.jpg/.png) ไปใช้งานได้   
คลิกขวา จากนั้นเลือก Save as Picture.. 
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อ้างอิง 

1. https://products.office.com/th-th/powerpoint  
2. http://www.homeppt.com/th/articles/powerpoint-shapes.html 
3. http://bit.ly/2FpoKP1 
4. http://bit.ly/2FfOIB0 
5. http://bit.ly/2FdRrPF 
6. https://www.youtube.com/watch?v=AFEB9Yw-f9A 
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